安全公告/【CVE-2020-27068】

基本信息

漏洞名称:
系统版本:Asianux
危险等级:超危
影响源码包:kernel-4.19
CVSS_v3评分:9.8
修复版本:4.19.0-91.77.101

漏洞描述

Product: AndroidVersions: Android kernelAndroid ID: A-127973231References: Upstream kernel

修复方式

yum update PackageName

漏洞判定

执行命令yum info PackageName获取软件包版本号,版本小于修复版本,则受此漏洞影响,版本大于等于修复版本,则此漏洞已修复

补丁

参考

https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2020-27068
https://nvd.nist.gov/vuln/detail/CVE-2020-27068