安全公告/【CVE-2021-28210】

基本信息

系统版本:服务器
危险等级:高
影响源码包:edk2
CVSS_v3评分:7.8
修复版本:edk2-20220126gitbb1bba3d77-4

漏洞描述

An unlimited recursion in DxeCore in EDK II.

修复方式

yum update PackageName

漏洞判定

执行命令yum info PackageName获取软件包版本号,版本小于修复版本,则受此漏洞影响,版本大于等于修复版本,则此漏洞已修复

补丁